Live Support My forum, my way! Il forum dei newsgroup: it.test » baronez
My forum, my way! Il forum dei newsgroup
Fast Uncompromising Discussions.Newsgroup FUDforum will get your users talking.

Loading
Utenti      F.A.Q.    Registrati    Login    Home
Home » it.test  » it.test » baronez
baronez [messaggio #184230] mer, 04 aprile 2012 18:34 Messaggio successivo
fandango by openSUSE   è attualmente disconnesso fandango by openSUSE
Messaggi: 3024
Registrato: ottobre 2011
Senior Member
come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona che
segue il cursore "KDE" continua a saltare per diversi secondiniz?
Re: baronez [messaggio #184253 è una risposta a message #184230] mer, 04 aprile 2012 21:00 Messaggio precedenteMessaggio successivo
Baron d'Holbach ~1723  è attualmente disconnesso Baron d'Holbach ~1723
Messaggi: 3835
Registrato: novembre 2010
Senior Member
fandango ha affermato clamorosamente:

> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona che
> segue il cursore "KDE" continua a saltare per diversi secondiniz?

credo sia un buco (feature non documentata) di KDE tipo dalla 3.5

--
Non scrivo per gli imbecilli. Per questo il mio pubblico e' ristretto.
Re: baronez [messaggio #184255 è una risposta a message #184253] mer, 04 aprile 2012 20:08 Messaggio precedenteMessaggio successivo
fandango by openSUSE   è attualmente disconnesso fandango by openSUSE
Messaggi: 3024
Registrato: ottobre 2011
Senior Member
il barone di Holbach wrote:

> fandango ha affermato clamorosamente:
>
>> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona che
>> segue il cursore "KDE" continua a saltare per diversi secondiniz?
>
> credo sia un buco (feature non documentata) di KDE tipo dalla 3.5
>

capito, ma lo fa solo con FF :-\
Re: baronez [messaggio #184256 è una risposta a message #184230] mer, 04 aprile 2012 20:10 Messaggio precedenteMessaggio successivo
Alex M.  è attualmente disconnesso Alex M.
Messaggi: 9830
Registrato: novembre 2010
Senior Member
Il 04/04/2012 18.34, fandango ha scritto:
> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona che
> segue il cursore "KDE" continua a saltare per diversi secondiniz?
>

perche' devi formattare e passare a windows tette

--
Alex M.
Re: baronez [messaggio #184263 è una risposta a message #184253] mer, 04 aprile 2012 20:21 Messaggio precedenteMessaggio successivo
Urbano  è attualmente disconnesso Urbano
Messaggi: 1537
Registrato: dicembre 2010
Senior Member
Sembra che il barone di Holbach abbia detto :
> fandango ha affermato clamorosamente:
>
>> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona che
>> segue il cursore "KDE" continua a saltare per diversi secondiniz?
>
> credo sia un buco del culo (feature non documentata) di KDE tipo dalla 3.5

mi suona male :o)

--

--------
eh?(cit)
Re: baronez [messaggio #184273 è una risposta a message #184255] mer, 04 aprile 2012 21:00 Messaggio precedenteMessaggio successivo
Baron d'Holbach ~1723  è attualmente disconnesso Baron d'Holbach ~1723
Messaggi: 3835
Registrato: novembre 2010
Senior Member
fandango ha affermato clamorosamente:

> il barone di Holbach wrote:
>
>> fandango ha affermato clamorosamente:
>>
>>> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona
>>> che segue il cursore "KDE" continua a saltare per diversi secondiniz?
>>
>> credo sia un buco (feature non documentata) di KDE tipo dalla 3.5
>>
>>
> capito, ma lo fa solo con FF :-\

anche con altre applicazioni gtk?

--
Non scrivo per gli imbecilli. Per questo il mio pubblico e' ristretto.
Re: baronez [messaggio #184287 è una risposta a message #184273] mer, 04 aprile 2012 21:07 Messaggio precedenteMessaggio successivo
fandango by openSUSE   è attualmente disconnesso fandango by openSUSE
Messaggi: 3024
Registrato: ottobre 2011
Senior Member
Il Barone di Holbach wrote:

> fandango ha affermato clamorosamente:
>
>> il barone di Holbach wrote:
>>
>>> fandango ha affermato clamorosamente:
>>>
>>>> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona
>>>> che segue il cursore "KDE" continua a saltare per diversi secondiniz?
>>>
>>> credo sia un buco (feature non documentata) di KDE tipo dalla 3.5
>>>
>>>
>> capito, ma lo fa solo con FF :-\
>
> anche con altre applicazioni gtk?
>

no no, solo con FF, co le altre fa du salti ed è a cavallo con FF salta
salta salta e risalta, magari le disattivo se si pode
Re: baronez [messaggio #184292 è una risposta a message #184287] mer, 04 aprile 2012 21:32 Messaggio precedenteMessaggio successivo
tyltyl  è attualmente disconnesso tyltyl
Messaggi: 2323
Registrato: novembre 2010
Senior Member
fandango <fandango@invalid.invalid> wrote:

> Il Barone di Holbach wrote:
>
> > fandango ha affermato clamorosamente:
> >
> >> il barone di Holbach wrote:
> >>
> >>> fandango ha affermato clamorosamente:
> >>>
> >>>> come mai quando avvio firefoxz me lo carica in 1 secondo ma l'icona
> >>>> che segue il cursore "KDE" continua a saltare per diversi secondiniz?
> >>>
> >>> credo sia un buco (feature non documentata) di KDE tipo dalla 3.5
> >>>
> >>>
> >> capito, ma lo fa solo con FF :-\
> >
> > anche con altre applicazioni gtk?
> >
>
> no no, solo con FF, co le altre fa du salti ed è a cavallo con FF salta
> salta salta e risalta, magari le disattivo se si pode

Non è che attiva quella minchiata di Plugin Container che si porta
dietro?

--
Tyltyl
Re: baronez [messaggio #184295 è una risposta a message #184292] mer, 04 aprile 2012 21:45 Messaggio precedente
fandango by openSUSE   è attualmente disconnesso fandango by openSUSE
Messaggi: 3024
Registrato: ottobre 2011
Senior Member
Tyltyl wrote:

> Non è che attiva quella minchiata di Plugin Container che si porta
> dietro?

non so id cosa parli...
ora vedo...
Argomento precedente:porco
Argomento successivo:ragazzi stasera...
Vai al forum:
  


Ora corrente: dom nov 27 13:45:39 CET 2022

Tempo totale richiesto per generare la pagina: 0.02962 secondi
.:: Contatti :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Live Support